漏洞:PHP 释放后重用漏洞

PHP的ext/standard/var_unserializer.re文件中的‘process_nested_data’函数存在释放后重用漏洞。远程攻击者可借助特制的反序列化的调用利用该漏洞执行任意代码。

本文为 Wiki 文章,邀您参与纠错、纰漏和优化
讨论数量: 0
(= ̄ω ̄=)··· 暂无内容!
请勿发布不友善或者负能量的内容。与人为善,比聪明更重要!